HILFE!!!

Alles über Recording, Mikrofone, Aufnahmetechniken, Monitore, Computer, Software
Evert
Beiträge: 170
Registriert: So 4. Mai 2008, 14:32
Kontaktdaten:

Re: HILFE!!!

Beitrag von Evert » Mi 19. Jan 2011, 20:14

Und jetzt noch die Elkos.
Form ist nicht wichtig, wenn nur die Kapazität (uF) und Spannung (Volt) stimmt.
Auf Polarität achten.

MfG,

Evert

Re: HILFE!!!

Anzeige

SAM
Anzeige
 

Technikflo
Beiträge: 14
Registriert: Mo 11. Okt 2010, 20:39
Kontaktdaten:

Re: HILFE!!!

Beitrag von Technikflo » Do 20. Jan 2011, 17:40

ok...gibts die teile im "normalen" elektrofachhandel?
oder muss man die bestellen?
Evert
Beiträge: 170
Registriert: So 4. Mai 2008, 14:32
Kontaktdaten:

Re: HILFE!!!

Beitrag von Evert » Do 20. Jan 2011, 18:15

Das liegt daran, wie weit entfernt Du von ein Elektronikhändler wohnst.
100 km oder mehr fahren ist nicht drin für so wenig Bauteile :)

Aber ja, man kann sie irgendwo im Handel kaufen, und wenn zu weit weg, eben bestellen.

LG,

Evert
Technikflo
Beiträge: 14
Registriert: Mo 11. Okt 2010, 20:39
Kontaktdaten:

Re: HILFE!!!

Beitrag von Technikflo » Do 20. Jan 2011, 20:23

Vielen, viélen Dank...
ich geh dort nächste Woche mal hin (3,5 km)
Viele Grüße
Technikflo
Technikflo
Beiträge: 14
Registriert: Mo 11. Okt 2010, 20:39
Kontaktdaten:

Re: HILFE!!!

Beitrag von Technikflo » Do 20. Jan 2011, 20:31

diese zwei fetten teile sehen aber doch eher wie Siebelkos aus...
haben doch auch nur einen "anschluss" auf der oberseie...
im schaltplan sehen die teile wie kondensatoren aus.
Evert
Beiträge: 170
Registriert: So 4. Mai 2008, 14:32
Kontaktdaten:

Re: HILFE!!!

Beitrag von Evert » Do 20. Jan 2011, 21:29

Es sind auch Elkos.
Wie würde ein Komponent mit nur einen Anschluß funktionieren ?
Die Anschlüsse stecken in der Platine.
Wieso soll nur oben einen Anschluß sein ? Woraus leitest Du das ab ?

LG,

Evert
Technikflo
Beiträge: 14
Registriert: Mo 11. Okt 2010, 20:39
Kontaktdaten:

Re: HILFE!!!

Beitrag von Technikflo » So 10. Apr 2011, 14:43

Sooo...
Facharbeit fertig: Note 2+
Mikrofon funktioniert wieder halbwegs. Leichtes Brummen ist noch da, stört aber kaum.
Vielen Dank nochmal für euer aller Hilfe. Wenn ich mal wieder ein Problem habe, melde ich mich nochmal :D
Viele Grüße
Technikflo
Antworten
phpbb3 styles templates skins online demo

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste